<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru">
<head>
  <title>Интернет-магазин автозапчастей «АвтоПаскер»</title>
  <meta property="og:type" content="website"/>
  <meta property="og:url" content="https://avtopasker.ru/"/>
  <meta property="og:title" content="Интернет-магазин автозапчастей «АвтоПаскер»"/>
  <meta property="og:image" content="/media/img/avtopasker-logo.png"/>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="description" content="АвтоПаскер — автозапчасти для отечественных автомобилей и иномарок. ☎ 8-800-775-29-05, 8(495)720-66-99" />
  <meta name="viewport" content="width=device-width"/>
  <!--script src="//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script-->
  <script src="/media/js/jquery.min.js"></script>
  <script src="/media/js/jquery.cycle.all.js"></script>
  <script src="/media/js/jquery.autocomplete.js"></script>
  <script src="/media/js/script.js?v4.5n"></script>
  <link rel="stylesheet" type="text/css" href="/media/style.css?v4.5n"/>
  <link rel="stylesheet" type="text/css" href="/media/style-mobile.css?v4.5n"  media="screen and (max-width: 600px)"/>
</head>
<body>

    <header id="header"><div class="section">

          <a href="/" title="Главная" rel="home" id="home"><img src="/media/img/avtopasker-logo.png" alt="АвтоПаскер"/></a>
          <p>АвтоПаскер — автозапчасти<br/> для отечественных автомобилей и иномарок</p>
          <address>Интернет-магазин: <a href="tel:88007752905">8-800-775-29-05</a> часы работы с 9:00 до 18:00 (пн-пт)</address>
<ul class="menu"><li class="first expanded"><a href="/retail">Магазины</a><ul class="menu"><li class="first"><a href="/retail">Все магазины</a></li>
<li><a href="/info/online">Интернет-магазин</a></li>
<li><a href="/retail/aleksandrov-institutskaya">Александров, ул. Институтская</a></li>
<li><a href="/retail/vladimir-verhnyaya-dubrova">Владимир, ул. Верхняя Дуброва</a></li>
<li><a href="/retail/voronezh-leninsky">Воронеж, Ленинский пр-т</a></li>
<li><a href="/retail/voskresensk-kagana">Воскресенск, ул. Кагана</a></li>
<li><a href="/retail/voskresensk-sovetskaya">Воскресенск, ул. Советская</a></li>
<li><a href="/retail/gus-hrustalny-st-bolshevikov">Гусь-Хрустальный, ул. Старых Большевиков</a></li>
<li><a href="/retail/dedovsk-stahanovskaya">Дедовск, ул. Стахановская</a></li>
<li><a href="/retail/dzerzhinsk-leninskogo-komsomola">Дзержинск, пр-т Ленинского Комсомола (НО)</a></li>
<li><a href="/retail/dzerzhinsky-ugreshskaya">Дзержинский, ул. Угрешская (МО)</a></li>
<li><a href="/retail/dubna-bogolyubova">Дубна, ул. Боголюбова</a></li>
<li><a href="/retail/egorevsk-4mkrn">Егорьевск, 4 мкр-н</a></li>
<li><a href="/retail/egorevsk-lenina">Егорьевск, пр-т Ленина</a></li>
<li><a href="/retail/istra-moskovskaya">Истра, ул. Московская</a></li>
<li><a href="/retail/kolomna-oksky">Коломна, Окский пр-т</a></li>
<li><a href="/retail/kolomna-lenina">Коломна, ул. Ленина</a></li>
<li><a href="/retail/krasnoarmeysk-yangelya">Красноармейск, ул. Академика Янгеля</a></li>
<li><a href="/retail/kstovo-lenina">Кстово, пл. Ленина</a></li>
<li><a href="/retail/m7-68">Кузнецы (68 км а/д «Волга»)</a></li>
<li><a href="/retail/likino-dulevo-kalinina">Ликино-Дулево, ул. Калинина</a></li>
<li><a href="/retail/msk-rokossovskogo">Москва, б-р Маршала Рокоссовского</a></li>
<li><a href="/retail/msk-stalevarov">Москва, ул. Сталеваров</a></li>
<li><a href="/retail/noginsk-komsomolskaya">Ногинск, ул. Комсомольская</a></li>
<li><a href="/retail/orehovo-zuevo-krasina">Орехово-Зуево, ул. Красина</a></li>
<li><a href="/retail/orehovo-zuevo-urickogo">Орехово-Зуево, ул. Урицкого</a></li>
<li><a href="/retail/orel-komsomolskaya">Орёл, ул. Комсомольская</a></li>
<li><a href="/retail/orel-oktyabrskaya">Орёл, ул. Октябрьская</a></li>
<li><a href="/retail/pavlovsky-posad-gercena">Павловский Посад, ул. Герцена</a></li>
<li><a href="/retail/pavlovsky-posad-yuzhnaya">Павловский Посад, ул. Южная</a></li>
<li><a href="/retail/petushki-mayakovskogo">Петушки, ул. Маяковского</a></li>
<li><a href="/retail/sergiev-posad-druzhby">Сергиев Посад, ул. Дружбы</a></li>
<li><a href="/retail/stupino-pristancionnaya">Ступино, ул. Пристанционная</a></li>
<li><a href="/retail/fryazino">Фрязино, пр-т Мира</a></li>
<li><a href="/retail/shatura-voikova">Шатура, ул. Войкова</a></li>
<li><a href="/retail/elektrostal-yuzhny">Электросталь, Южный пр-т</a></li>
<li class="last"><a href="/retail/elektrostal-krasnaya">Электросталь. ул. Красная</a></li>
</ul></li>
<li><a href="/info/delivery">Доставка</a></li>
<li><a href="/info/payment">Оплата</a></li>
<li><a href="/corporate">Корпоративным клиентам</a></li>
<li class="expanded"><a href="/info/about">Информация</a><ul class="menu"><li class="first"><a href="/info/about">О нас</a></li>
<li><a href="/promo">Акции</a></li>
<li><a href="/article">Статьи</a></li>
<li><a href="/vacancy">Вакансии</a></li>
<li><a href="/partnership/lessor">Арендодателям</a></li>
<li><a href="/info/discount-card">Дисконтные карты</a></li>
<li class="last"><a href="/info/contacts">Контакты</a></li>
</ul></li>
<li class="last expanded"><a rel="nofollow" href="/cart">Корзина</a><ul class="menu"><li class="first last"><a rel="nofollow" href="/cart/my">Корзина</a></li>
</ul></li>
</ul>

    </div></header>

    <div id="main">

        <aside id="sidebar">
<form action="/user" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Логин <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Пароль <span class="form-required" title="Это поле обязательно для заполнения.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Создать новую учётную запись пользователя.">Регистрация</a></li>
<li class="last"><a href="/user/password" title="Запросить новый пароль по e-mail.">Забыли пароль?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-PP2BMzIDQAeMFyZHdjaqTXBOJ6m9r1jzrZtgF62T0fA" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><div id="google_recaptcha_user_login_block"></div><input type="submit" id="edit-submit--2" name="op" value="Войти" class="form-submit" /></div></div></form>
<p class="menu help">
<a href="/info/request">Помощь консультанта</a>
</p>
<p class="menu">
<a href="/search/acat">Подбор по автомобилю</a>
</p>
<p class="menu">
<a href="/brand">Подбор по бренду</a>
</p>


<ul class="menu"><li class="first expanded"><a href="/catalog/236">ТОВАРЫ ПЕРВОЙ НЕОБХОДИМОСТИ 2020</a><ul class="menu"><li class="first"><a href="/catalog/239">Антисептики</a></li>
<li><a href="/catalog/238">Маска для лица</a></li>
<li class="last"><a href="/catalog/237">Перчатки латексные</a></li>
</ul></li>
<li><a href="/catalog">Все товары</a></li>
<li class="expanded"><a href="/catalog">Популярные разделы</a><ul class="menu"><li class="first"><a href="/catalog/avtozapchasti-fobos">Автозапчасти «Фобос»</a></li>
<li><a href="/catalog/generatory-lada-kalina">Генераторы на Калину</a></li>
<li><a href="/catalog/dveri-vaz-2109">Двери на ВАЗ-2109</a></li>
<li><a href="/catalog/dveri-lada-kalina">Двери на Калину</a></li>
<li><a href="/catalog/dveri-lada-priora">Двери на Приору</a></li>
<li><a href="/catalog/domkraty">Домкраты</a></li>
<li><a href="/catalog/pruzhiny">Пружины</a></li>
<li><a href="/catalog/niva-chevrolet/radiatory">Радиаторы на Niva Chevrolet</a></li>
<li><a href="/catalog/lada-granta/startery">Стартеры на LADA Granta</a></li>
<li class="last"><a href="/catalog/lada-granta/fary">Фары на LADA Granta</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/avtosvet" title="АВТОСВЕТ">Автосвет</a><ul class="menu"><li class="first"><a href="/catalog/avtosvet/alternativnaya-optika" title="Альтернативная оптика">Альтернативная оптика</a></li>
<li><a href="/catalog/avtosvet/blok-fary-optika" title="Блок-фары, оптика">Блок-фары, оптика</a></li>
<li><a href="/catalog/lamp">Лампы</a></li>
<li><a href="/catalog/avtosvet/ukazateli-povorotov-gabarity" title="Указатели поворотов, габариты">Указатели поворотов, габариты</a></li>
<li><a href="/catalog/avtosvet/fary-protivotumannye" title="Фары противотуманные">Фары противотуманные</a></li>
<li class="last"><a href="/catalog/avtosvet/fonari-zadnie-stop-signaly" title="Фонари задние, стоп-сигналы">Фонари задние, стоп-сигналы</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/avtohimiya-gsm" title="АВТОХИМИЯ, ГСМ">Автохимия и ГСМ</a><ul class="menu"><li class="first"><a href="/catalog/avtohimiya-gsm/maslo-i-avtohimiya-dlya-mototehniki">Автохимия для мототехники</a></li>
<li><a href="/catalog/avtohimiya-gsm/antikorrozijnoe-pokrytie" title="Антикоррозийное покрытие">Антикоррозийное покрытие</a></li>
<li><a href="/catalog/avtohimiya-gsm/aerozolnaya-kraska-lak" title="Аэрозольная краска, лак">Аэрозольная краска, лак</a></li>
<li><a href="/catalog/avtohimiya-gsm/germetiki" title="Герметики">Герметики</a></li>
<li><a href="/catalog/avtohimiya-gsm/gruntovka-shpatlevka" title="Грунтовка, шпатлевка">Грунтовка, шпатлевка</a></li>
<li><a href="/catalog/avtohimiya-gsm/karandashi-i-kistochki-dlya-podkraski" title="Карандаши и кисточки для подкраски">Карандаши и кисточки для подкраски</a></li>
<li><a href="/catalog/avtohimiya-gsm/klej-holodnaya-svarka" title="Клей, холодная сварка">Клей, холодная сварка</a></li>
<li><a href="/catalog/avtohimiya-gsm/kraska-lak" title="Краска, лак">Краска, лак</a></li>
<li><a href="/catalog/masla">Масла</a></li>
<li><a href="/catalog/avtohimiya-gsm/nabory-po-uhodu-za-avtomobilem" title="Наборы по уходу за автомобилем">Наборы по уходу за автомобилем</a></li>
<li><a href="/catalog/avtohimiya-gsm/ochistiteli" title="Очистители">Очистители</a></li>
<li><a href="/catalog/avtohimiya-gsm/poliroli" title="Полироли">Полироли</a></li>
<li><a href="/catalog/avtohimiya-gsm/prisadki" title="Присадки">Присадки</a></li>
<li><a href="/catalog/avtohimiya-gsm/rastvoriteli-otverditeli-smyvka" title="Растворители, отвердители, смывка">Растворители, отвердители, смывка</a></li>
<li><a href="/catalog/avtohimiya-gsm/smazki" title="Смазки">Смазки</a></li>
<li><a href="/catalog/avtohimiya-gsm/tehnicheskie-zhidkosti" title="Технические жидкости">Технические жидкости</a></li>
<li class="last"><a href="/catalog/avtohimiya-gsm/shampuni" title="Шампуни">Шампуни</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/avtoelektronika" title="АВТОЭЛЕКТРОНИКА">Автоэлектроника</a><ul class="menu"><li class="first"><a href="/catalog/avtoelektronika/dvd-ressiver" title="DVD рессивер">DVD рессивер</a></li>
<li><a href="/catalog/avtoelektronika/gps-navigatory-avtomobilnye" title="GPS навигаторы автомобильные">GPS навигаторы автомобильные</a></li>
<li><a href="/catalog/avtoelektronika/mp3-cd-ressiver" title="MP3 CD рессивер">MP3 CD рессивер</a></li>
<li><a href="/catalog/avtoelektronika/antenny" title="Антенны">Антенны</a></li>
<li><a href="/catalog/avtoelektronika/antiradary-parktroniki" title="Антирадары, парктроники">Антирадары, парктроники</a></li>
<li><a href="/catalog/avtoelektronika/videosistemy" title="Видеосистемы">Видеосистемы</a></li>
<li><a href="/catalog/avtoelektronika/kolonki" title="Колонки">Колонки</a></li>
<li><a href="/catalog/avtoelektronika/kompyutery-marshrutnye-chasy" title="Компьютеры маршрутные, часы">Компьютеры маршрутные, часы</a></li>
<li><a href="/catalog/avtoelektronika/podiumy-polki-akkusticheskie" title="Подиумы, полки аккустические">Подиумы, полки аккустические</a></li>
<li><a href="/catalog/avtoelektronika/preobrazovatel-napryazheniya" title="Преобразователь напряжения">Преобразователь напряжения</a></li>
<li><a href="/catalog/avtoelektronika/provoda-predohraniteli-razemy" title="Провода, предохранители. разъемы">Провода, предохранители. разъемы</a></li>
<li><a href="/catalog/avtoelektronika/protivougonnye-sistemy" title="Противоугонные системы">Противоугонные системы</a></li>
<li><a href="/catalog/avtoelektronika/sabvufery" title="Сабвуферы">Сабвуферы</a></li>
<li><a href="/catalog/avtoelektronika/signaly-zvukovye-sireny" title="Сигналы звуковые, сирены">Сигналы звуковые, сирены</a></li>
<li><a href="/catalog/avtoelektronika/televizory-dvd-pleery-transmitery" title="Телевизоры, DVD плееры, трансмитеры">Телевизоры, DVD плееры, трансмитеры</a></li>
<li><a href="/catalog/avtoelektronika/usiliteli" title="Усилители">Усилители</a></li>
<li><a href="/catalog/avtoelektronika/ustrojstva-zaryadnye-puskovye" title="Устройства зарядные, пусковые">Устройства зарядные, пусковые</a></li>
<li class="last"><a href="/catalog/avtoelektronika/flesh-pamyat" title="Флэш память">Флэш память</a></li>
</ul></li>
<li><a href="/catalog/akkumulyatory" title="АККУМУЛЯТОРЫ">Аккумуляторы</a></li>
<li class="expanded"><a href="/catalog/vyhlopnye-sistemy">Выхлопные системы</a><ul class="menu"><li class="first"><a href="/catalog/vyhlopnye-sistemy/glushiteli">Глушители</a></li>
<li><a href="/catalog/gofry-glushitelya">Гофры глушителя</a></li>
<li><a href="/catalog/aksessuari/nasadki-na-glushitel" title="Насадки на глушитель">Насадки на глушитель</a></li>
<li><a href="/catalog/vyhlopnye-sistemy/priemnye-truby">Приемные трубы</a></li>
<li class="last"><a href="/catalog/vyhlopnye-sistemy/rezonatory">Резонаторы</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/aksessuari" title="АКСЕССУАРЫ">Аксессуары</a><ul class="menu"><li class="first"><a href="/catalog/aksessuari/alkotestery" title="Алкотестеры">Алкотестеры</a></li>
<li><a href="/catalog/aksessuari/bloknoty-oblozhki-bumazhniki-voditelya" title="Блокноты, обложки, бумажники водителя">Блокноты, обложки, бумажники водителя</a></li>
<li><a href="/catalog/aksessuari/brelki-suveniry" title="Брелки, сувениры">Брелки, сувениры</a></li>
<li><a href="/catalog/aksessuari/bryzgoviki-antistatiki" title="Брызговики, антистатики">Брызговики, антистатики</a></li>
<li><a href="/catalog/aksessuari/vspomogatelnye-ustrojstva" title="Вспомогательные устройства">Вспомогательные устройства</a></li>
<li><a href="/catalog/aksessuari/dekorativnye-nakladki-kuzova" title="Декоративные накладки кузова">Декоративные накладки кузова</a></li>
<li><a href="/catalog/aksessuari/derzhatel-mobiln-navigat-i-napitkov" title="Держатель мобильн., навигат., и напитков">Держатель мобильн., навигат., и напитков</a></li>
<li><a href="/catalog/aksessuari/zerkala-universalnye" title="Зеркала универсальные">Зеркала универсальные</a></li>
<li><a href="/catalog/aksessuari/kompressory-nasosy" title="Компрессоры, насосы">Компрессоры, насосы</a></li>
<li><a href="/catalog/aksessuari/lampy-perenoski-fonari-led" title="Лампы переноски, фонари, LED">Лампы переноски, фонари, LED</a></li>
<li><a href="/catalog/aksessuari/mini-mojki" title="Мини мойки">Мини мойки</a></li>
<li><a href="/catalog/aksessuari/naklejki-plenki-emblemy-nakladki" title="Наклейки, пленки, эмблемы, накладки">Наклейки, пленки, эмблемы, накладки</a></li>
<li><a href="/catalog/aksessuari/osvezhiteli-vozduha" title="Освежители воздуха">Освежители воздуха</a></li>
<li><a href="/catalog/aksessuari/pylesosy" title="Пылесосы">Пылесосы</a></li>
<li><a href="/catalog/aksessuari/ramki-nomernogo-znaka" title="Рамки номерного знака">Рамки номерного знака</a></li>
<li><a href="/catalog/aksessuari/ruchki-kpp-ruli-podlokotniki" title="Ручки КПП, рули, подлокотники">Ручки КПП, рули, подлокотники</a></li>
<li><a href="/catalog/aksessuari/salfetki-gubki-shhetki-dlya-mytya" title="Салфетки, губки, щетки для мытья">Салфетки, губки, щетки для мытья</a></li>
<li><a href="/catalog/aksessuari/solncezashhitnye-shtorki" title="Солнцезащитные шторки">Солнцезащитные шторки</a></li>
<li><a href="/catalog/aksessuari/chehly-majki-opletki-na-rul-tenty" title="Чехлы, майки, оплетки на руль, тенты">Чехлы, майки, оплетки на руль, тенты</a></li>
<li><a href="/catalog/aksessuari/shhetki-dlya-snega-skrebki-ot-lda" title="Щетки для снега, скребки от льда">Щетки для снега, скребки от льда</a></li>
<li class="last"><a href="/catalog/aksessuari/elektronnye-vspomogatelnye-ustrojstva" title="Электронные вспомогательные устройства">Электронные вспомогательные устройства</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/shini-diski-kolpaki" title="ШИНЫ, ДИСКИ, КОЛПАКИ">Шины, диски, колпаки</a><ul class="menu"><li class="first"><a href="/catalog/avtomobilnye-shiny">Шины</a></li>
<li><a href="/catalog/kolesnye-diski">Диски</a></li>
<li><a href="/catalog/shini-diski-kolpaki/dekorativnye-kolpaki-kolesnyh-diskov">Колпаки дисков</a></li>
<li class="last"><a href="/catalog/shini-diski-kolpaki/kamery" title="Камеры">Камеры</a></li>
</ul></li>
<li><a href="/catalog/gruzovye" title="ГРУЗОВЫЕ">Грузовые автомобили</a></li>
<li class="expanded"><a href="/catalog/otechestvennye-avtomobili">Отечественные автомобили</a><ul class="menu"><li class="first expanded"><a href="/catalog/otechestvennye-avtomobili/vaz">Lada (ВАЗ)</a><ul class="menu"><li class="first"><a href="/catalog/vaz-2101" title="Запчасти ВАЗ 2101">ВАЗ 2101</a></li>
<li><a href="/catalog/vaz-2104" title="Запчасти ВАЗ 2104">ВАЗ 2104</a></li>
<li><a href="/catalog/vaz-2105" title="Запчасти ВАЗ 2105">ВАЗ 2105</a></li>
<li><a href="/catalog/vaz-2106" title="Запчасти ВАЗ 2106">ВАЗ 2106</a></li>
<li><a href="/catalog/vaz-2107" title="Запчасти ВАЗ 2107">ВАЗ 2107</a></li>
<li><a href="/catalog/vaz-2108" title="Запчасти ВАЗ 2108">ВАЗ 2108</a></li>
<li><a href="/catalog/vaz-2109" title="Запчасти ВАЗ 2109">ВАЗ 2109</a></li>
<li><a href="/catalog/vaz-21099" title="Запчасти ВАЗ 21099">ВАЗ 21099</a></li>
<li><a href="/catalog/vaz-2110" title="Запчасти ВАЗ 2110">ВАЗ 2110</a></li>
<li><a href="/catalog/vaz-2112" title="Запчасти ВАЗ 2112">ВАЗ 2112</a></li>
<li><a href="/catalog/vaz-2113" title="Запчасти ВАЗ 2113">ВАЗ 2113</a></li>
<li><a href="/catalog/vaz-2114" title="Запчасти ВАЗ 2114">ВАЗ 2114</a></li>
<li><a href="/catalog/vaz-2115" title="Запчасти ВАЗ 2115">ВАЗ 2115</a></li>
<li><a href="/catalog/vaz-2120" title="Запчасти Ваз 2120 (Надежда)">ВАЗ 2120 Надежда</a></li>
<li><a href="/catalog/lada-4x4-niva" title="Запчасти НИВА 4x4">НИВА 4x4</a></li>
<li><a href="/catalog/niva-chevrolet" title="Запчасти Niva Chevrolet">Niva Chevrolet</a></li>
<li><a href="/catalog/oka-vaz-1111" title="Запчасти ВАЗ 1111 ОКА">ВАЗ 1111 ОКА</a></li>
<li><a href="/catalog/lada-vesta" title="Запчасти LADA Vesta">Lada Vesta</a></li>
<li><a href="/catalog/lada-granta" title="Запчасти Lada Granta">Lada Granta</a></li>
<li><a href="/catalog/lada-kalina" title="Запчасти Lada Kalina">Lada Kalina</a></li>
<li><a href="/catalog/lada-priora" title="Запчасти Lada Priora">Lada Priora</a></li>
<li class="last"><a href="/catalog/lada-largus" title="Запчасти Lada Largus">Lada Largus</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/otechestvennye-avtomobili/gaz">ГАЗ</a><ul class="menu"><li class="first"><a href="/catalog/gaz-volga" title="Запчасти Волга (ГАЗ-21, 24, 3105 и др.)">Волга</a></li>
<li><a href="/catalog/gaz-sobol" title="Запчасти ГАЗ-Соболь">ГАЗ-Соболь</a></li>
<li class="last"><a href="/catalog/gazel" title="Запчасти ГАЗель">ГАЗель</a></li>
</ul></li>
<li><a href="/catalog/uaz">УАЗ</a></li>
<li class="expanded"><a href="/catalog/otechestvennye-avtomobili/izh">ИЖ</a><ul class="menu"><li class="first last"><a href="/catalog/oda-2126" title="Запчасти Иж-Ода 2126">Иж-Ода 2126</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/otechestvennye-avtomobili/azlk">АЗЛК</a><ul class="menu"><li class="first"><a href="/catalog/moskvich-412" title="Запчасти Москвич-412">Москвич-412</a></li>
<li class="last"><a href="/catalog/moskvich-2141" title="Запчасти Москвич-2141">Москвич-2141</a></li>
</ul></li>
<li class="last expanded"><a href="/catalog/otechestvennye-avtomobili/zaz">ЗАЗ</a><ul class="menu"><li class="first last"><a href="/catalog/zaz-tavriya" title="Запчасти ЗАЗ 1102 (Таврия)">ЗАЗ 1102 (Таврия)</a></li>
</ul></li>
</ul></li>
<li class="expanded"><a href="/catalog/inomarki" title="И Н О М А Р К И">Иномарки</a><ul class="menu"><li class="first"><a href="/catalog/inomarki/chevrolet-lanos-lacceti-aveo" title="CHEVROLET LANOS LACCETI AVEO">Chevrolet Lanos Lacceti Aveo</a></li>
<li><a href="/catalog/daewoo-nexia-ravon">Daewoo Nexia</a></li>
<li><a href="/catalog/inomarki/ford-focus" title="FORD FOCUS">Ford Focus</a></li>
<li><a href="/catalog/inomarki/hyundai-accent-getz" title="HYUNDAI ACCENT GETZ">Hyundai Accent Getz</a></li>
<li><a href="/catalog/inomarki/kia-spectra" title="KIA SPECTRA">Kia Spectra</a></li>
<li><a href="/catalog/renault-logan">Renault Logan</a></li>
<li class="last"><a href="/catalog/inomarki/drugie" title="ДРУГИЕ">Другие</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/rashodniki" title="ИСХОДНИКИ">Расходники для автомобиля</a><ul class="menu"><li class="first"><a href="/catalog/rashodniki/kolodki-tormoznye-zadnie" title="Колодки тормозные задние">Колодки тормозные задние</a></li>
<li><a href="/catalog/rashodniki/kolodki-tormoznye-perednie" title="Колодки тормозные передние">Колодки тормозные передние</a></li>
<li><a href="/catalog/rashodniki/remni-grm" title="Ремни ГРМ">Ремни ГРМ</a></li>
<li><a href="/catalog/rashodniki/remni-klinovye" title="Ремни клиновые">Ремни клиновые</a></li>
<li><a href="/catalog/rashodniki/remni-poliklinovye" title="Ремни поликлиновые">Ремни поликлиновые</a></li>
<li><a href="/catalog/rashodniki/svechi-zazhiganiya" title="Свечи зажигания">Свечи зажигания</a></li>
<li><a href="/catalog/rashodniki/filtry-vozdushnye" title="Фильтры воздушные">Фильтры воздушные</a></li>
<li><a href="/catalog/rashodniki/filtry-maslyanye" title="Фильтры масляные">Фильтры масляные</a></li>
<li><a href="/catalog/rashodniki/filtry-salonnye" title="Фильтры салонные">Фильтры салонные</a></li>
<li><a href="/catalog/rashodniki/filtry-toplivnye" title="Фильтры топливные">Фильтры топливные</a></li>
<li class="last"><a href="/catalog/wipers">Щетки стеклоочистителя</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/instrument" title="ИНСТРУМЕНТ">Инструмент</a><ul class="menu"><li class="first"><a href="/catalog/instrument/abrazivy" title="Абразивы">Абразивы</a></li>
<li><a href="/catalog/instrument/izmeritelnyj-instrument" title="Измерительный инструмент">Измерительный инструмент</a></li>
<li><a href="/catalog/instrument/klyuchi-kombinirovannye" title="Ключи комбинированные">Ключи комбинированные</a></li>
<li><a href="/catalog/instrument/klyuchi-nakidnye-razreznye" title="Ключи накидные, разрезные">Ключи накидные, разрезные</a></li>
<li><a href="/catalog/instrument/klyuchi-rozhkovye" title="Ключи рожковые">Ключи рожковые</a></li>
<li><a href="/catalog/instrument/klyuchi-specialnye" title="Ключи специальные">Ключи специальные</a></li>
<li><a href="/catalog/instrument/klyuchi-torcevye" title="Ключи торцевые">Ключи торцевые</a></li>
<li><a href="/catalog/instrument/klyuchi-trubchatye-golovki" title="Ключи трубчатые, головки">Ключи трубчатые, головки</a></li>
<li><a href="/catalog/instrument/klyuchi-udliniteli-perexodniki" title="Ключи удлинители, переходники">Ключи удлинители, переходники</a></li>
<li><a href="/catalog/instrument/klyuchi-shestigrannye-zvezdochki" title="Ключи шестигранные, звездочки">Ключи шестигранные, звездочки</a></li>
<li><a href="/catalog/instrument/kraskopulty" title="Краскопульты">Краскопульты</a></li>
<li><a href="/catalog/instrument/nabory-instrumenta" title="Наборы инструмента">Наборы инструмента</a></li>
<li><a href="/catalog/instrument/otvertki-krestovye" title="Отвертки крестовые">Отвертки крестовые</a></li>
<li><a href="/catalog/instrument/otvertki-udarnye-i-s-nasadkami" title="Отвертки ударные и с насадками">Отвертки ударные и с насадками</a></li>
<li><a href="/catalog/instrument/otvertki-shlicevye" title="Отвертки шлицевые">Отвертки шлицевые</a></li>
<li><a href="/catalog/instrument/rashodniki-dlya-instrumenta" title="Расходники для инструмента">Расходники для инструмента</a></li>
<li><a href="/catalog/instrument/ruchnoj-instrument" title="Ручной инструмент">Ручной инструмент</a></li>
<li><a href="/catalog/instrument/sverla-metchiki-plashki" title="Сверла, метчики, плашки">Сверла, метчики, плашки</a></li>
<li><a href="/catalog/instrument/skotch-izolenta-lenta-malyarnaya" title="Скотч, изолента, лента малярная">Скотч, изолента, лента малярная</a></li>
<li><a href="/catalog/instrument/semniki-prisposobleniya" title="Съемники. приспособления">Съемники. приспособления</a></li>
<li><a href="/catalog/instrument/ustrojstva-zaryadnye-puskovye" title="Устройства зарядные. пусковые">Устройства зарядные. пусковые</a></li>
<li><a href="/catalog/instrument/shinomontazh" title="Шиномонтаж">Шиномонтаж</a></li>
<li><a href="/catalog/instrument/elektroinstrument" title="Электроинструмент">Электроинструмент</a></li>
<li class="last"><a href="/catalog/instrument/yashhiki-sumki-dlya-instrumenta" title="Ящики, сумки для инструмента">Ящики, сумки для инструмента</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/krepezh" title="КРЕПЕЖ">Крепеж</a><ul class="menu"><li class="first"><a href="/catalog/krepezh/bolty-vinty" title="Болты, винты">Болты, винты</a></li>
<li><a href="/catalog/krepezh/gajki" title="Гайки">Гайки</a></li>
<li><a href="/catalog/krepezh/drugoe" title="Другое">Другое</a></li>
<li><a href="/catalog/krepezh/pistony" title="Пистоны">Пистоны</a></li>
<li><a href="/catalog/krepezh/samorezy" title="Саморезы">Саморезы</a></li>
<li><a href="/catalog/krepezh/homuty" title="Хомуты">Хомуты</a></li>
<li><a href="/catalog/krepezh/shajby" title="Шайбы">Шайбы</a></li>
<li><a href="/catalog/krepezh/shpilki" title="Шпильки">Шпильки</a></li>
<li class="last"><a href="/catalog/krepezh/shplinty-shtifty" title="Шплинты, штифты">Шплинты, штифты</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/dop-oborudovaniye" title="ДОПОЛНИТЕЛЬНОЕ ОБОРУДОВАНИЕ">Дополнительное оборудование</a><ul class="menu"><li class="first"><a href="/catalog/dop-oborudovaniye/avarijnyj-znak-aptechka-ognetushitel" title="Аварийный знак, аптечка, огнетушитель">Аварийный знак, аптечка, огнетушитель</a></li>
<li><a href="/catalog/dop-oborudovaniye/antibuks-trosa-lebedki" title="Антибукс, троса, лебедки">Антибукс, троса, лебедки</a></li>
<li><a href="/catalog/dop-oborudovaniye/bagazhniki-farkopy-boksy" title="Багажники, фаркопы, боксы">Багажники, фаркопы, боксы</a></li>
<li><a href="/catalog/dop-oborudovaniye/bryzgoviki-antistatiki-avtomobilnye" title="Брызговики, антистатики автомобильные">Брызговики, антистатики автомобильные</a></li>
<li><a href="/catalog/dop-oborudovaniye/domkraty-podstavki-pod-avtomobil" title="Домкраты, подставки под автомобиль">Домкраты, подставки под автомобиль</a></li>
<li><a href="/catalog/dop-oborudovaniye/kanistry-vedra-voronki-dlya-gsm" title="Канистры, ведра, воронки для ГСМ">Канистры, ведра, воронки для ГСМ</a></li>
<li><a href="/catalog/dop-oborudovaniye/kengurin" title="Кенгурин">Кенгурин</a></li>
<li><a href="/catalog/dop-oborudovaniye/kovriki-salona-kovriki-bagazhnika" title="Коврики салона, коврики багажника">Коврики салона, коврики багажника</a></li>
<li><a href="/catalog/dop-oborudovaniye/kompressory-nasosy-ruchnye-i-nozhnye" title="Компрессоры, насосы ручные и ножные">Компрессоры, насосы ручные и ножные</a></li>
<li><a href="/catalog/dop-oborudovaniye/kresla-avtomobilnye-detskie" title="Кресла автомобильные детские">Кресла автомобильные детские</a></li>
<li><a href="/catalog/dop-oborudovaniye/mini-mojki-dlya-avtomobilej" title="Мини мойки для автомобилей">Мини мойки для автомобилей</a></li>
<li><a href="/catalog/dop-oborudovaniye/protivougonnye-sistemy-mehanicheskie" title="Противоугонные системы механические">Противоугонные системы механические</a></li>
<li><a href="/catalog/dop-oborudovaniye/protivoshumnaya-izolyaciya-utepliteli" title="Противошумная изоляция, утеплители">Противошумная изоляция, утеплители</a></li>
<li><a href="/catalog/dop-oborudovaniye/steklopodemniki-elektricheskie" title="Стеклоподъемники электрические">Стеклоподъемники электрические</a></li>
<li class="last"><a href="/catalog/dop-oborudovaniye/tyuning" title="Тюнинг">Тюнинг</a></li>
</ul></li>
<li class="expanded"><a href="/catalog/turizm-otdyh-dom" title="ТУРИЗМ И ОТДЫХ, ТОВАРЫ ДЛЯ ДОМА">Туризм и отдых, товары для дома</a><ul class="menu"><li class="first"><a href="/catalog/turizm-otdyh-dom/avtokofevarki-termokruzhki-plitki" title="Автокофеварки, термокружки, плитки">Автокофеварки, термокружки, плитки</a></li>
<li><a href="/catalog/turizm-otdyh-dom/batarejki" title="Батарейки">Батарейки</a></li>
<li><a href="/catalog/turizm-otdyh-dom/zamki-navesnye" title="Замки навесные">Замки навесные</a></li>
<li><a href="/catalog/turizm-otdyh-dom/kanistry-vedra-voronki" title="Канистры, ведра, воронки">Канистры, ведра, воронки</a></li>
<li><a href="/catalog/turizm-otdyh-dom/lampy-bytovye-energosberegayushhie" title="Лампы бытовые энергосберегающие">Лампы бытовые энергосберегающие</a></li>
<li><a href="/catalog/turizm-otdyh-dom/lampy-perenoski-fonari" title="Лампы переноски, фонари">Лампы переноски, фонари</a></li>
<li><a href="/catalog/turizm-otdyh-dom/mangaly-shampury-koptilni-nozhi" title="Мангалы, шампуры, коптильни, ножи">Мангалы, шампуры, коптильни, ножи</a></li>
<li><a href="/catalog/turizm-otdyh-dom/mini-mojki-vysokogo-davleniya" title="Мини мойки высокого давления">Мини мойки высокого давления</a></li>
<li><a href="/catalog/turizm-otdyh-dom/posuda" title="Посуда">Посуда</a></li>
<li><a href="/catalog/turizm-otdyh-dom/preobrazovateli-napryazheniya" title="Преобразователи напряжения">Преобразователи напряжения</a></li>
<li><a href="/catalog/turizm-otdyh-dom/soputstvuyushhie-tovary" title="Сопутствующие товары">Сопутствующие товары</a></li>
<li><a href="/catalog/turizm-otdyh-dom/ugol-sredstvo-dlya-rozzhiga" title="Уголь, средство для розжига">Уголь, средство для розжига</a></li>
<li class="last"><a href="/catalog/turizm-otdyh-dom/holodilniki-termosumki-termosy" title="Холодильники, термосумки, термосы">Холодильники, термосумки, термосы</a></li>
</ul></li>
<li class="last expanded"><a href="/catalog/knigi-karty-cd" title="КНИГИ, КАРТЫ, CD">Книги, карты, CD</a><ul class="menu"><li class="first"><a href="/catalog/knigi-karty-cd/inostrannye-avtomobili" title="Иностранные автомобили">Иностранные автомобили</a></li>
<li><a href="/catalog/knigi-karty-cd/karty-i-atlasy" title="Карты и атласы">Карты и атласы</a></li>
<li><a href="/catalog/knigi-karty-cd/otechestvennye-avtomobili" title="Отечественные автомобили">Отечественные автомобили</a></li>
<li class="last"><a href="/catalog/knigi-karty-cd/uchebnaya-literatura" title="Учебная литература">Учебная литература</a></li>
</ul></li>
</ul>

<p id="call-centre">
<strong>Напишите нам</strong>
<a href="mailto:sale@avtopasker.ru" rel="nofollow">sale@avtopasker.ru</a> или воспользуйтесь
<a class="button" href="/info/feedback">обратной связью</a>

<a href="http://vk.com/avtopasker" rel="nofollow" target="_blank"><img src="/media/img/vk.png" alt="Мы ВКонтакте"/></a></p>

<!--p id="promo-card">
<strong>Подарочные карты</strong>
<a href="/info/gift-card">
<img src="/media/img/gift-cards.jpg" alt="Подарочные карты"/>
</a>
</p-->

<p id="partners">
<strong>Наши партнеры</strong>
<!--noindex-->
<a href="http://fobos-avto.ru/" rel="nofollow" target="_blank"><img src="/media/img/fobos-avto.png" alt="ФОБОС"/></a>
<a href="http://garde-auto.ru/" rel="nofollow" target="_blank"><img src="/media/img/garde-auto.png" alt="Garde"/></a>
<!--/noindex-->
</p>

        </aside><!-- /#sidebar -->


      <div id="content">




<!-- region #content-->
<div id="block-block-17" class="block block-block">


    
  <div class="content">
    <div style="background-color: #f0cfcf;padding: 24px;color: #2f2f2f;text-align: left;font-size: 16px;margin-top: 18px;margin-bottom: 18px;">

<p>
Внимание! В связи с Указами мэра Москвы и губернатора Московской области изменён <a href="/news/53593">график работы и условия обслуживания магазинов «АвтоПаскер»</a><br>
Приносим извинения за доставленные неудобства и надеемся на понимание.</p>
</div>  </div>
</div>
<div id="block-views-promo-main" class="block block-views">


    
  <div class="content">
    
<p class="promo rotate">
<a href="/promo/akciya-na-shiny-kama-i-viatti">
<img src="/assets/promo/shiny-kama-viatti2.jpg" alt="Акция на шины КАМА и Viatti"/>
</a>
<a href="/promo/kama-winter">
<img src="/assets/promo/kama-viati_do_iyulya.jpg" alt="Лучшее предложение по шинам"/>
</a>
<a href="/promo/akciya-suprotec-avtohimiya">
<img src="/assets/promo/1494.3.jpg" alt="Акция SUPROTEC"/>
</a>
<a href="/promo/suprotec-prisadki-k-maslu">
<img src="/assets/promo/1494.5_12.jpg" alt="SUPROTEC (присадки к маслу)"/>
</a>
<a href="/promo/birthday">
<img src="/assets/promo/den_rozhdeniya-podarok_1.jpg" alt="Подарок на День рождения"/>
</a>
<a href="/promo/kompressometry-garde">
<img src="/assets/promo/1411-_534.jpg" alt="Компрессометры GARDЕ"/>
</a>
<a href="/promo/shiny-kama-s-celnometallokordnym-karkasom">
<img src="/assets/promo/shiny_cmk_avtopasker_1411_na_534_sayt.jpg" alt="Шины ЦКМ"/>
</a>
<a href="/news/53856">
<img src="/assets/news/otkrytie_magazina.jpg" alt="Открытие нового магазина в Орле"/>
</a>
<a href="/promo/antiseptiki">
<img src="/assets/promo/antiseptiki-2.jpg" alt="Антисептики"/>
</a>
<a href="/goods/7398">
<img src="/assets/promo/b/obnovlenie_assortimenta.jpg" alt="Крепёж груза АвтоПаскер"/>
</a>
<a href="/promo/novinki-fobos">
<img src="/assets/promo/fobos_novinki_pruzhiny_avtopasker_1411_na_534_sayt_27.04.20_1.jpg" alt="Новинки Фобос"/>
</a>
<a href="/promo/mobil-4-1">
<img src="/assets/promo/mobil_1411h533_0220.jpg" alt="MOBIL 4+1"/>
</a>
<a href="/promo/akciya-fobos">
<img src="/assets/promo/fasadnyy_banner_fobos.jpg" alt="Фобос. Акция."/>
</a>
<a href="/promo/monthly">
<img src="/assets/promo/1473.3_banner_lada_1.jpg" alt="Акция «Товар месяца»"/>
</a>
<a href="/promo/shell-4-1">
<img src="/assets/promo/105075_shell_akcuya_4_web_1.jpg" alt="Shell 4+1"/>
</a>
<a href="/promo/purchase">
<img src="/assets/promo/kupili_avtomobil.jpg" alt="Подарок при покупке автомобиля"/>
</a>
</p>

<p class="promo small">
<a href="/brand/lada"><img src="/media/img/promo-lada.jpg" alt="LADA Dеталь" /></a><a href="/brand/kama"><img src="/media/img/promo-kama.jpg" alt="Кама" /></a><a href="/brand/fobos"><img src="/media/img/promo-fobos.jpg" alt="Фобос" /></a><a href="/brand/garde"><img src="/media/img/promo-garde.jpg" alt="Garde" /></a><a href="/promo/tovary-avtopasker"><img src="/media/img/promo-avtopasker.jpg" alt="Лучшая цена!" /></a>
</p>

<p id="facet-link">
<a href="/catalog/avtomobilnye-shiny" id="facet-link-tire">Шины</a>
<a href="/catalog/kolesnye-diski" id="facet-link-wheel">Диски</a>
<a href="/catalog/akkumulyatory" id="facet-link-battery">Аккумуляторы</a>
<a href="/catalog/masla" id="facet-link-oil">Масла</a>
<a href="/catalog/wipers" id="facet-link-wipers">Щетки</a>
<a href="/catalog/lamp" id="facet-link-lamp">Лампы</a>
</p>
  </div>
</div>
<div id="block-system-main" class="block block-system">


    
  <div class="content">
    
    <h1>Интернет-магазин автозапчастей «АвтоПаскер»</h1>
    <div class="page">

<p>Интернет магазин «АвтоПаскер» - это один из самых крупных и удобных каталогов автозапчастей для автомобилей российского производства, таких как ВАЗ, ГАЗ, Ока, Москвич, а также ближнего зарубежья - ЗАЗ, РАФ, ЛуАЗ. Вы легко сможете найти необходимую деталь для Вашего авто, используя наш каталог с иллюстрациями и пояснениями. Также в каталоге реализован поиск по номеру запчасти или ее названию. Для заказа автозапчастей просто добавьте необходимый товар в онлайн корзину - это очень быстро и удобно.</p>

<p>Интернет магазин автозапчастей «АвтоПаскер» всегда рад новым клиентам. Обратите внимание на систему скидок для покупателей через нашу сеть магазинов.</p>

    </div>

<!--
-->  </div>
</div>
<div id="block-block-2" class="block block-block">


    
  <div class="content">
    <h3>Популярные товары</h3>
<div id="promo-random"></div>
<p id="promo2">
<a href="/vacancy"><img src="/media/img/promo-vacancy.jpg" alt="Вакансии"/></a>
<a href="http://sklad.pasker.ru/" rel="nofollow" target="_blank"><img src="/media/img/promo-sklad.jpg" alt="Ответственное хранение"/></a>
</p>  </div>
</div>
<div id="block-views-news-block" class="block block-views">


    <h2>Новости компании</h2>
  
  <div class="content">
      <div>
      
          <span class="date">19.05.2020</span>    
          <p class="title"><a href="/news/53593">Изменения в работе магазинов «АвтоПаскер»</a></p>    
          <p>В связи со сложившейся ситуацией и в соответствии с Указам президента РФ, внесены изменения в график работы и условия обслуживания магазинов «АвтоПаскер».</p>
    </div>
  <div>
      
          <span class="date">19.05.2020</span>    
          <p class="title"><a href="/news/53918">Открываем торговые залы!</a></p>    
          <p>Уважаемые покупатели, в большинстве магазинов открылись торговые залы!<br />
В некоторых магазинах есть ограничение по количеству покупателей, находящихся в торговом зале. Просим вас проявить понимание и терпение, если вас попросят немного подождать.</p>

<p>Актуальная информация о графике и режиме работы на этой <a href="/news/53593">странице</a>.</p>

<p> </p>
    </div>
  <div>
      
          <span class="date">19.05.2020</span>    
          <p class="title"><a href="/news/53917">Открытие магазина в г. Орёл.</a></p>    
          <p>Рады сообщить об открытии еще одного магазина в г. Орел.<br />
Ждем Вас по адресу: <a href="/retail/orel_oktyabrskaya">г. Орёл, ул. Октябрьская, д. 79</a></p>
    </div>
  </div>
</div>
<!-- /region #content-->


      </div><!-- /#content -->


    </div> <!-- /#main -->

    <footer id="footer"><div>

<p>
Интернет-магазин
<strong>АвтоПаскер</strong>
<span><a href="tel:88007752905">8-800-775-29-05</a><br/>
<a href="mailto:sale@avtopasker.ru" rel="nofollow">sale@avtopasker.ru</a><br/>
<a href="http://vk.com/avtopasker" rel="nofollow" target="_blank"><img src="/media/img/vk.png" alt="Мы ВКонтакте"/></a><br/>
</span>
</p>


<ul class="menu"><li class="first"><a href="/retail" title="Адреса розничных магазинов АвтоПаскер">Адреса магазинов</a></li>
<li><a href="/info/about">О нас</a></li>
<li><a href="/info/payment" title="Способы оплаты">Оплата</a></li>
<li><a href="/promo" title="">Акции</a></li>
<li><a href="/info/delivery" title="Способы доставки">Доставка</a></li>
<li><a href="/article" title="">Статьи</a></li>
<li><a href="/info/pickup" title="Адрес пункта самовывоза">Самовывоз</a></li>
<li><a href="/vacancy" title="">Вакансии</a></li>
<li><a href="/info/feedback">Обратная связь</a></li>
<li class="last"><a href="/info/contacts">Контакты</a></li>
</ul>
  <a href="/info/delivery#6" id="delivery-transport">Доставка транспортными компаниями</a>
<address>© АвтоПаскер, 2006–2020</address>

          </div></footer>

</body>
</html>
